Calculator issue, can't get rid of worksheets

006

New Member
#1
This has been resolved. For some reason the "basic" option didn't work before. Now it does.
 


Last edited:

zirkoni

Extraordinary Member
#2
Ctrl+F4 :cool: (I'm giving the keyboard shortcut because I don't know how they named the option in English, it's in the first menu, a few steps above the worksheets)
 


Last edited:
This website is not affiliated, owned, or endorsed by Microsoft Corporation. It is a member of the Microsoft Partner Program.
Top