How can I remove this from the tunnel in ipconfig fe80::10b0:1ea5 Using cmd So it never shows up

Discussion in 'Windows 7 Help and Support' started by Lukasz, Jul 18, 2010.

  1. Lukasz

    Lukasz New Member

    Joined:
    May 21, 2009
    Messages:
    386
    Likes Received:
    5
    How can I remove this from the tunnel in ipconfig fe80::10b0:1ea5 its in ipv6 link local Using cmd
     
  2. patcooke

    patcooke Microsoft MVP
    Staff Member Premium Supporter Microsoft MVP

    Joined:
    May 16, 2010
    Messages:
    5,456
    Likes Received:
    268
    Have you deselected IPv6 (which you almost certainly aren't using) in the Network and Sharing Centre?
     
  3. Lukasz

    Lukasz New Member

    Joined:
    May 21, 2009
    Messages:
    386
    Likes Received:
    5
    I have deselected it
     
  4. patcooke

    patcooke Microsoft MVP
    Staff Member Premium Supporter Microsoft MVP

    Joined:
    May 16, 2010
    Messages:
    5,456
    Likes Received:
    268
    If you release the adapter it will cease to show in ipconfig listings.
     
  5. Lukasz

    Lukasz New Member

    Joined:
    May 21, 2009
    Messages:
    386
    Likes Received:
    5
    yes that's right but how do I remove it from the list? I have deselect it and there should be an option to delete it in command prompt
     

Share This Page

Loading...