MS13-032 - Important : Vulnerability in Active Directory Could Lead to Denial of Service (2830914) -

Discussion in 'Security Alerts' started by News, Apr 9, 2013.

  1. News

    News Extraordinary Robot
    News Feed

    Joined:
    Jun 27, 2006
    Messages:
    26,203
    Likes Received:
    20
    Severity Rating: Important
    Revision Note: V1.0 (April 9, 2013): Bulletin published.
    Summary: This security update resolves a privately reported vulnerability in Active Directory. The vulnerability could allow denial of service if an attacker sends a specially crafted query to the Lightweight Directory Access Protocol (LDAP) service.

    More...
     

Share This Page

Loading...