Welcome!

By registering with us, you'll be able to discuss, share and private message with other members of our community.

SignUp Now!

MS13-039 - Important : Vulnerability in HTTP.sys Could Allow Denial of Service (2829254) - Version:

News

Extraordinary Robot
Robot
Joined
Jun 27, 2006
Messages
23,048
Severity Rating: Important
Revision Note: (May 14, 2013): Bulletin published.
Summary: This security update resolves a privately reported vulnerability in Microsoft Windows. The vulnerability could allow denial of service if an attacker sends a specially crafted HTTP packet to an affected Windows server or client.

More...
 
Back
Top