MS15-017 - Important: Vulnerability in Virtual Machine Manager Could Allow Elevation of...

Discussion in 'Security Alerts' started by News, Feb 10, 2015.

  1. News

    News Extraordinary Robot
    News Feed

    Jun 27, 2006
    Likes Received:
    Severity Rating: Important
    Revision Note: V1.0 (February 10, 2015): Bulletin published.
    Summary: This security update resolves a privately reported vulnerability in Virtual Machine Manager (VMM). The vulnerability could allow elevation of privilege if an attacker logs on an affected system. An attacker must have valid Active Directory logon credentials and be able to log on with those credentials to exploit the vulnerability.

    Continue reading...

Share This Page