problems with active perl

#1
i was trying to set up a symbian os c++ development environment using the carbide IDE for which I had to install ACTIVE PERL 6.35. It could not be installed.
 


This website is not affiliated, owned, or endorsed by Microsoft Corporation. It is a member of the Microsoft Partner Program.