"Varias redes activas" me impiden conectar a internet

#1
Hola.

Cada vez que arranco el ordenador, algún aspecto de la configuración de mi Windows7 Profesional me impide conectarme a internet. Abajo a la derecha, el icono de las redes aparece con una exlamación amarilla. Lo abro y me aparece la configuración del siguiente enlace.
http://img401.imageshack.us/img401/6708/sinttulo1kex.jpg
Como veis, existen 2 redes activas (las cuales no creo haber creado) y asÃ* no se conecta a internet. Debo ir al segundo enlace de arriba a la izquierda (cambiar configuración de adaptador), apagar la tarjeta de red y volver a encenderla. Entonces la configuración cambia sola conforme a la siguiente pantalla:
http://img98.imageshack.us/img98/3768/sinttulo1vk.jpg
Entonces sólo me aparece una red, Mi Red, y todo funciona perfectamente.
Tengo que hacer esta operación casi todas las veces que reinicio el ordenador (aunque no el 100%).
Estoy conectado a mi router wifi a través del cable de red, ya que mi ordenador no tiene wifi de ningún tipo (es sobremesa).
¿Se os ocurre algo?

Muchas gracias y un saludo.
 


haxcid

Senior Member
#2
Por favor, para darle a mi pobre español.


si sólo utiliza el wifi a continuación, basta con deshabilitar la tarjeta de red en Windows. Ir al administrador de dispositivos y desactivarlo.
 


xxhh

New Member
#3
Respuesta

Compa ,,

Solo tiene que desactivar la casilla de IPv6 del adaptador de red y eso es todo

por si acaso no entiendas que lo dudo,,, mi correo es betoyn07@hotmail.com
 


This website is not affiliated, owned, or endorsed by Microsoft Corporation. It is a member of the Microsoft Partner Program.
Top