MS11-051: Vulnerability in Active Directory Certificate Services Web Enrollment could allow elevatio

Discussion in 'Knowledge Base (KB)' started by News, Oct 20, 2011.

  1. News

    News Extraordinary Robot
    News Feed

    Joined:
    Jun 27, 2006
    Messages:
    26,203
    Likes Received:
    20
    Resolves a vulnerability in Active Directory Certificate Services Web Enrollment that could allow elevation of privilege and enable an attacker to execute arbitrary commands on the site in the context of the target user.

    More...
     

Share This Page

Loading...