MS12-039 - Important : Vulnerabilities in Lync Could Allow Remote Code Execution (2707956) - Version

Discussion in 'Security Alerts' started by News, Jun 12, 2012.

  1. News

    News Extraordinary Robot
    News Feed

    Joined:
    Jun 27, 2006
    Messages:
    26,189
    Likes Received:
    20
    Severity Rating: Important
    Revision Note: V1.0 (June 12, 2012): Bulletin published.
    Summary: This security update resolves one publicly disclosed vulnerability and three privately reported vulnerabilities in Microsoft Lync. The most severe vulnerabilities could allow remote code execution if a user views shared content that contains specially crafted TrueType fonts.

    More...
     

Share This Page

Loading...