An ADO-based application that is compiled in Windows 7 SP1 or in Windows Server 2008 R2 SP1 does not

Discussion in 'Knowledge Base (KB)' started by News, Feb 14, 2012.

  1. News

    News Extraordinary Robot
    News Feed

    Joined:
    Jun 27, 2006
    Messages:
    26,211
    Likes Received:
    20
    Fixes an issue in which an ADO-based application does not run on a computer that is running a version of Windows that is earlier than Windows 7 SP1 or Windows Server 2008 R2 SP1. This issue occurs if the application is compiled in Windows 7 SP1 or in...

    More...
     

Share This Page

Loading...