MS15-092 - Important: Vulnerabilities in .NET Framework Could Allow Elevation of Privilege...

Discussion in 'Security Alerts' started by News, Aug 11, 2015.

  1. News

    News Extraordinary Robot
    News Feed

    Jun 27, 2006
    Likes Received:
    Severity Rating: Important
    Revision Note: V1.0 (August 11, 2015): Bulletin published.
    Summary: This security update resolves vulnerabilities in Microsoft .NET Framework. The vulnerabilities could allow elevation of privilege if a user runs a specially crafted .NET application. However, in all cases, an attacker would have no way to force users to run the application; an attacker would have to convince users to do so.

    Continue reading...

Share This Page