Windows 7 Windows Main Sreen Background

Discussion in 'Desktop Customization' started by lartomar2002, Jul 5, 2011.

  1. lartomar2002

    lartomar2002 Well-Known Member

    Joined:
    Aug 17, 2010
    Messages:
    84
    Likes Received:
    0
    When I went to my computer this morning the color of the background on the active window ( I believe that is what it is called ) had been changed from an egg shell color to a seafoam (?) green color. Not only that but the active icon that were in the right hand side of the taskbar were gone. It was as if my computer had restarted and made changes. I got my icons back and I would like to get my eggshell screen color back but, when I go into "personalize advance setings" the eggshell color that I had is not there. I have attached a snippet of my screen so you can see the color of the screen I am talking about. Please disregard the pop up yahoo about the invalid username, I have been going round and round with yahoo mail about it. Thanks
     

    Attached Files:

    #1 lartomar2002, Jul 5, 2011
    Last edited: Jul 5, 2011
  2. Adamsappleone

    Adamsappleone U.S.Navy D.A.V.

    Joined:
    Aug 2, 2009
    Messages:
    1,662
    Likes Received:
    122
    Hello lartomar2002,

    Is this the color? It's Sun

    [​IMG]
     
  3. lartomar2002

    lartomar2002 Well-Known Member

    Joined:
    Aug 17, 2010
    Messages:
    84
    Likes Received:
    0
    No, it was more like a light green but, I have it fixed now. Thanks
     
  4. Adamsappleone

    Adamsappleone U.S.Navy D.A.V.

    Joined:
    Aug 2, 2009
    Messages:
    1,662
    Likes Received:
    122
    Glad to hear you solved your issue.

    Would you be kind enough to post your resolution, this would make it beneficial to others who might run across this issue.

    Thanks,

    Don
     
  5. lartomar2002

    lartomar2002 Well-Known Member

    Joined:
    Aug 17, 2010
    Messages:
    84
    Likes Received:
    0
    SOLVED: I right clicked my desktop and selected personalize, i selected window colors>advanced settings. I greated a custom color and added it to the colors on the left and then selected that color for "screen".
     

Share This Page

Loading...